Inicio | Mi perfil | Registrarse | Salida | Entrada Ha entrado Ud como Curioso/a | Grupo "Invitados"Saludos, Curioso/a | RSS
  Reproductor de música:
[ Mensajes nuevos · Participantes · Reglas del foro · Búsqueda · RSS ]
Página 1 de 11
Moderador del foro: darkinferno1981 
Foro » La Retrocaverna » General » Problema con test de la página
Problema con test de la página
Guardian_MisteriosoFecha: Martes, 2010-03-02, 5:42 AM | Mensaje # 1
Viciado/a
Grupo: Moderadores
Mensajes: 121
Premios: 0
Estatus: Offline
Abro el hilo aquí porque en el subforo de ayuda no me aparecen las opciones de crear temas nuevos, Dark. Si te parece lo mueves a su apartado correspondiente.

La cuestión es que llevaba hechos unos 2 o 3 test de los que subes a la página con una serie de puntos acumulados y hoy he visto que en el listado de usuarios no aparezo, mis puntos han desaparecido de un plumazo biggrin Lo digo por el resto de usuarios, ya que yo como administrador de otra "web" no quiero optar a los premios (si llego algún día a cierta cantidad de puntos dejaré que sean otros los que se lo lleven). Por ello, ya que he descubierto ese error, compruébalo por si acaso por si le está ocurriendo a más gente.

 
darkinferno1981Fecha: Martes, 2010-03-02, 11:57 AM | Mensaje # 2
Administrador
Grupo: Administradores
Mensajes: 565
Premios: 0
Estatus: Offline
No ha pasado nada, tan sólo es culpa mía de no avisar de lo siguiente jeje:

He quitado los puntos acumulados de la lista de Puntos, por la sencilla razón de sumarlos todos al finalizar el sorteo, para no hacerme un lío.

El registro de los tests realizados hasta ahora por cada usuario está correctamente almacenado en la base de datos, por lo que puedes y podéis seguir realizando los que os falten por rellenar con total normalidad. Gracias por el aviso de todos modos wink

 
Foro » La Retrocaverna » General » Problema con test de la página
Página 1 de 11
Búscar:

La Retrocaverna 2009 - 2017